Forums Zelda Solarus

Autres => Informatique => Discussion démarrée par: iArcadia le 19 Septembre 2012 à 18:51



Titre: [Résolu] Site qui ne charge pas
Posté par: iArcadia le 19 Septembre 2012 à 18:51
Bonsoir les gens.
J'ai comme qui dirait un problème, le site de JdR en ligne de Binbin (www.nordic-conquest.com (http://www.nordic-conquest.com)) ne veux pas charger chez moi, et c'est le seul, alors qu'il marche sur l'ordinateur portable de ma mère.

J'ai essayé de vider les cookies et les caches, j'ai essayé avec et sans proxy, j'ai aussi essayé avec Google Chrome et Mozilla Firefox. Je ne vois pas où est le problème.
Au bout de 30 secondes de chargements, il me met "Pas Web inaccessible" avec un peu plus bas "Erreur 101 (net::ERR_CONNECTION_RESET) : La connexion a été réinitialisée".
Si quelqu'un a une idée, je suis preneur ! Merci !

EDIT : Je rajoute que je viens de redémarrer le routeur, et ça n'a rien changé.
EDIT 2 : En allant sur un site proposant un proxy et en mettant l'adresse du site, il le charge bien, mais j'aimerai bien savoir pourquoi je ne peux pas y aller sans !
EDIT 3 : D'après Binbin, se serait à cause du proxy du site, sachant qu'il est enlevé demain, je verrai bien. Je vous tiens au jus, et désolé pour  le topic inutile ! :ninja:


Titre: Re : Site qui ne charge pas
Posté par: iArcadia le 20 Septembre 2012 à 19:19
Comme prévu, je vous tiens au jus : ça ne marche toujours pas.
Donc si quelqu'un à une solution potentielle pour régler ce problème, je suis preneur ...


Titre: Re : Site qui ne charge pas
Posté par: VolcA le 20 Septembre 2012 à 20:06
Si ça peut t'aider, chez moi sa fonctionne en ce moment.  :mrgreen:


Titre: Re : Site qui ne charge pas
Posté par: iArcadia le 20 Septembre 2012 à 20:11
Si ça peut t'aider, chez moi sa fonctionne en ce moment.  :mrgreen:

Merci, ça m'aide beaucoup.


Titre: Re : Site qui ne charge pas
Posté par: Noxneo le 21 Septembre 2012 à 16:54
Si tu donnes ton addresse IP à Binbin, il devrait pouvoir regarder ce qui se passe entre ta machine et son serveur dans ses logs :)


Titre: Re : Site qui ne charge pas
Posté par: iArcadia le 23 Septembre 2012 à 11:12
C'est fait, j'attend de voir le rapport alors.
Sinon, je suis chez mon père en ce moment, et le site ne se charge pas non plus sur cet ordi, alors que le routeur et FAI sont différents. Donc est-ce qu'un programme pourrait être à l'origine du problème ?


Titre: Re : Site qui ne charge pas
Posté par: BenObiWan le 23 Septembre 2012 à 13:39
Check antivirus & malware sur ton pc.


Titre: Re : Site qui ne charge pas
Posté par: iArcadia le 23 Septembre 2012 à 22:22
Problème résolu après avoir réinstallé Windows.


Titre: Re : [Résolu] Site qui ne charge pas
Posté par: Noxneo le 24 Septembre 2012 à 00:27
Prochaine étape: résoudre TOUS tes problèmes en installant Linux ou en achetant un mac