Retour à l'accueil
Accueil Aide Rechercher Calendrier Identifiez-vous Inscrivez-vous
Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.
Avez-vous perdu votre courriel d'activation?
23 Avril 2018 à 22:55

Connexion avec identifiant, mot de passe et durée de la session
Règlement | Grades du forum | L'équipe de modération | Album photo | Chat
Rechercher:     avancée
Forums Zelda Solarus  |  Autres  |  Informatique  |  Sujet: Problème lors de l'ouverture d'une session 0 Membres et 1 Invité sur ce sujet.
Pages: [1] Imprimer
Auteur Sujet: Problème lors de l'ouverture d'une session  (Lu 1111 fois)
Supersigo
Gerudo
*
Hors ligne Hors ligne

Messages: 2 119


You've met with a terrible fate, haven't you?


« le: 15 Juin 2013 à 21:47 »

Salut. Depuis hier, chaque fois que j'ouvre mon ordinateur portable, Windows 7 charge normalement mais là où serait supposé apparaître l'écran d'ouverture de session, l'écran devient noir sans même rétroéclairage. J'ai essayé toutes les techniques possibles mais rien ne se passe. La seule chose différente qui se passe est lorsque je rabaisse l'écran de mon ordinateur portable et l'ouvre, il y a un rétroéclairage, et plus rarement un fenêtre apparaît, dans laquelle il est marqué « Échec lors de l'ouverture de session » ou un truc du genre. J'ai alors ouvert en mode sans échec, réussi à ouvrir ma session de cette manière et vérifié tout ce qui aurait pu causer cela, mais je n'ai rien trouvé. J'ai alors fermé et rallumé mon ordinateur, en mode « normal » cette fois-ici, et il se passait la même chose que précédemment, par contre, après avoir baissé et remonté mon écran avant même que la lumière « en veille » ne clignote, miracle, je pouvais ouvrir ma session et tout fonctionnait normalement. Par la suite, j'ai fermé mon ordi, l'ai rouvert et à chaque fois que je l'ouvre, il se passe la même chose, que je peux régler étrangement seulement en ouvrant d'abord en mode sans échec, puis en mode « normal » avant de baisse et remonter mon écran. Je me demandais si vous auriez une idée de ce qui se passe et si c'est le cas, comment régler de problème car, même si je finis toujours par réussir à ouvrir mon ordi, il n'en demeure pas moins que c'est énervant. Merci d'avance.
Journalisée
Supersigo
Gerudo
*
Hors ligne Hors ligne

Messages: 2 119


You've met with a terrible fate, haven't you?


« Répondre #1 le: 25 Juin 2013 à 18:39 »

Le problème semble finalement s'être réglé par lui-même, mais personne ne pourrait me dire d'où il venait ?
Journalisée
Pages: [1] Imprimer 
Forums Zelda Solarus  |  Autres  |  Informatique  |  Sujet: Problème lors de l'ouverture d'une session
Aller à:  

Propulsé par MySQL Propulsé par PHP Powered by SMF 1.1.20 | SMF © 2006, Simple Machines XHTML 1.0 Transitionnel valide ! CSS valide !
Zelda Solarus 2009Skin par Eidarloy
www.zelda-solarus.com