Retour à l'accueil
Accueil Aide Rechercher Calendrier Identifiez-vous Inscrivez-vous
Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.
Avez-vous perdu votre courriel d'activation?
24 Mars 2019 à 09:44

Connexion avec identifiant, mot de passe et durée de la session
Règlement | Grades du forum | L'équipe de modération | Album photo | Chat
Rechercher:     avancée
Forums Zelda Solarus  |  Autres  |  Informatique  |  Topic: MSN Messenger 0 Membres et 1 Invité sur ce sujet.
Pages: [1] Imprimer
Auteur Sujet: MSN Messenger  (Lu 2772 fois)
Pingui-King
Sheikah
*
Offline Offline

Messages: 3 160


Toi gelée ?


WWW Courriel
« le: 09 Février 2005 à 18:15 »

J'ai remarqué ça hier, j'essaie de me connecter à MSN et on me dit : "Internet Explorer est configuré pour travailler Hors Connexion" ce qui n'est pas le cas.
Cet après-midi, il se remet à marcher. J'éteins mon ordi et là, ça ne marche plus.

Quelqu'un pourrait m'expliquer ce qu'il se passe ?

EDIT : J'ai configuré en "Travailler Hors Connexion", puis j'ai remis en normal et ça marche... Est-ce moi qui commence à foirer dans mes circuits ?
« Dernière édition: 09 Février 2005 à 18:20 par Pingui-King » Journalisée

« Un économiste est un expert qui saura demain pourquoi ce qu'il avait prédit hier ne s'est pas produit aujourd'hui » - Laurence Peter | « Et le paradoxe, c’est que dans l’Histoire, l’homme qui saisit le mieux ce qu’était le mariage fut Adolf Hitler : une heure après s’être marié, il se tirait déjà une balle dans la tête. »
Couet
Administrateur
Arbre Mojo
*
Offline Offline

Messages: 12 814


Jag är ingen bott


Courriel
« Répondre #1 le: 09 Février 2005 à 18:19 »

Cela n'a rien à voir avec Msn, c'est ton IE qui a été mit par défaut en Hors connexion... Va dans fichier et désélectionne "Travailler Hors-connexion"..

EDIT ah pardon... hum... *court se cacher*
Oui apparemment msn a des problèmes en ce moment... Je n'ai pas pu me connecter de la soirée hier...
« Dernière édition: 09 Février 2005 à 18:21 par Couet » Journalisée


glacian
Zora
*
Offline Offline

Messages: 613



Courriel
« Répondre #2 le: 09 Février 2005 à 18:20 »

Si ça te sort des messages d'erreur bidon comme ça, ne t'inquiete pas, c'est que MSN ne marche pas partout (selon mes sources ça remarchait ce matin).
Edit: oui peut-etre aussi que ca a fait se deconnecter IE, mais je ne vois pas le rapport avec la panne MSN.

Une question: j'ai eu un problème avec messenger: je ne pouvais plus recevoir de fichiers: mes contacts me les envoyait mais ça ne s'affichait pas.Un copain a eu le même probleme. Mais ça remarchait normalement après réinstallation.
Est-ce-que quelqu'un sait pourquoi?
« Dernière édition: 09 Février 2005 à 18:22 par glacian » Journalisée

19oj19
Gerudo
*
Offline Offline

Messages: 1 594


7 jours pour agir


Courriel
« Répondre #3 le: 09 Février 2005 à 20:31 »

Parce que c'est un service/logiciel Microsoft ?? :paf:

Sinon, MSN commence à me pomper l'air à tomber en rade toutes les semaines...
Apparement, ça marche en ce moment meme.
Pourvu que ça dure ^^
Journalisée

mygal
Goron
*
Offline Offline

Messages: 404



Courriel
« Répondre #4 le: 09 Février 2005 à 21:02 »

Lol moi ca fait 4 jours que j'ai plus réussi à me connecter ...
Juste cette après-midi pendant 5 minutes et à grandes peines, sinon il me semble que MSN est bel et bien mort ...
Une minute de silence svp ...
 
Journalisée

Couet
Administrateur
Arbre Mojo
*
Offline Offline

Messages: 12 814


Jag är ingen bott


Courriel
« Répondre #5 le: 09 Février 2005 à 21:05 »

Je ne sais pas quelle version tu as de msn Mygal mais pour ma part, j'ai eu un problème hier soir, à 23h c'était rétabli et depuis ce matin je suis connectée dessus, et il n'y a aucun problème...
C'est peut-être ta version qui ne va pas... D'après ce que je crois me souvenir tu as la version béta 7.0 c'est ça ? Hmmm... On t'avais prévenu qu'elle était pleine de bogues...
Journalisée


lelinuxien
Modérateur global
Héros
*
Offline Offline

Messages: 8 272



WWW Courriel
« Répondre #6 le: 09 Février 2005 à 21:08 »

Non, Couet, la version de MSN utilisée n'a rien à voir avec le problème. Hier, j'ai essayé de me connecter à MSN avec Messenger 7.0 bêta, AMSN et GAIM. Rien n'allait. Même le service MSN Webmessenger était hors service. J'ai su me connecter vers un bon 22h ou 22h30. Et à 23h30, c'était à nouveau en panne. Par contre, tout fonctionnait très bien durant l'après-midi jusqu'à 18h. Et aujourd'hui, il ne semble plus y avoir de problèmes.
Journalisée
kesurf'
Zora
*
Offline Offline

Messages: 949



WWW Courriel
« Répondre #7 le: 09 Février 2005 à 21:50 »

Quote
Non, Couet, la version de MSN utilisée n'a rien à voir avec le problème. Hier, j'ai essayé de me connecter à MSN avec Messenger 7.0 bêta, AMSN et GAIM. Rien n'allait. Même le service MSN Webmessenger était hors service. J'ai su me connecter vers un bon 22h ou 22h30. Et à 23h30, c'était à nouveau en panne. Par contre, tout fonctionnait très bien durant l'après-midi jusqu'à 18h. Et aujourd'hui, il ne semble plus y avoir de problèmes.
Ouai, ce sont certainement les serveurs qui sont down parfois pour causes de pannes, de réparations ou de piratages!   :guns:  
Journalisée


- Statut ZSGrafik: Libre
Geomaster
Ancien
Héros
*
Offline Offline

Messages: 7 172



Courriel
« Répondre #8 le: 09 Février 2005 à 21:52 »

Exactement. Alors on ne va pas créér un topic à chaque fois  :D  
Journalisée
mygal
Goron
*
Offline Offline

Messages: 404



Courriel
« Répondre #9 le: 09 Février 2005 à 21:52 »

En effet Couet j'ai la version 7.0 mais apperement ce n'est pas un problème de versions ( cf lelinuxien )
Des nouvelles du front : ce soir, 21h48 ( heure européenne bien sûr ), MSN ne fonctionne toujours pas chez moi. Message d'erreur :
Quote
Désolé, nous n'avons pas pu vous connecter au service .NET messenger Service. Recommencez ultérieurement. 80072efd
Et à préciser : il n'a même pas essayer de me conencter ...
Que Dieu bénisse microsoft (ironie)

HS et EDIT : tant qu'on en est dans les bizarreries et bugs en tous genres, comment se fait-ce que par moment quand je viens sur le forum ( ZS ) tous les messages de tous les forums sont soi-disant "lus" ? Ca vous arrive aussi ou c'est moi qui suis un cas à part?  
« Dernière édition: 09 Février 2005 à 21:54 par mygal » Journalisée

glacian
Zora
*
Offline Offline

Messages: 613



Courriel
« Répondre #10 le: 09 Février 2005 à 21:58 »

Ha chez moi ça marche depuis ce matin, ça marche par région?
Journalisée

mygal
Goron
*
Offline Offline

Messages: 404



Courriel
« Répondre #11 le: 09 Février 2005 à 22:20 »

22h19 : Enfin ca marche de nouveau chez moi ! ( c'est pas trop tôt )
Sinonnon je pense pas que ca marche par région, d'après moi tou le monde est connecté au même serveur

PS: dsl sicertains espaces marchent pas g un peu nic*é mon clavier a force de taper dessus du coup espace est à moitié mort ...
« Dernière édition: 09 Février 2005 à 22:23 par mygal » Journalisée

David
Subrosien
*
Offline Offline

Messages: 218


Courriel
« Répondre #12 le: 09 Février 2005 à 22:21 »

Hier soir, en effet, MSN ne marchait pas et c'était vraiment le moment où j'en avais besoin.

On a formé une équipe qui fait des compétitions online sur le jeu TrackMania. Ces compétitions ont lieu le mardi soir à 21h. La règle précise que ce sont des matchs de 3 contre 3, et je n'ai pas pu contacter mes coéquipiers. Du coup, j'étais seul sur l'IRC avec l'équipe adverse au complet.
On a attendu les 20 minutes réglementaires, au déla desquelles on a perdu par forfait pour effectif insuffisant.
Journalisée
Archangel
Hylien
*
Offline Offline

Messages: 1 212


Courriel
« Répondre #13 le: 09 Février 2005 à 22:28 »

Si vous étier aller voir pourquoi sa n'allai pas vous auriez pu remarquer que cela vener du code source des serveur de messenger. Peu être que le serveur c'été fait piraté (cela ne serai pas la premiere fois). A vrai dire personne ne le sais, sauf sans doute microsoft vu que se sont leurs serveurs.
Journalisée
Geomaster
Ancien
Héros
*
Offline Offline

Messages: 7 172



Courriel
« Répondre #14 le: 10 Février 2005 à 07:29 »

Etrange car chez moi tout fonctionnait parfaitement bien. C'est avant-hier soir (le 8) que ça n'a pas marché entre 18h et tard dans la soirée disons.
Journalisée
Archangel
Hylien
*
Offline Offline

Messages: 1 212


Courriel
« Répondre #15 le: 10 Février 2005 à 08:47 »

le serveur n'a plus marché vers 2h du mat. sa doit etre pour sa.
Journalisée
Captain MDS
Zora
*
Offline Offline

Messages: 564



WWW Courriel
« Répondre #16 le: 10 Février 2005 à 18:33 »

Heu, comme je ne voudrais pas créer un autre topic parlant de MSN, j'ai un problème avec Plus!. J'ai MSN 7.0 et MSN Plus! marchait bien. J'ai prête l'ordi à mon frère et je vient de le reprendre et Plus! n'est plus détecté par MSN. J'ai véfié et il est pourtant toujours installé, je fais koi ?
Journalisée

Captain MDS
Je fais partie de la FAJAZ PO (voir ici)
Merci à Linkos pour ce magnifique avatar !
Couet
Administrateur
Arbre Mojo
*
Offline Offline

Messages: 12 814


Jag är ingen bott


Courriel
« Répondre #17 le: 10 Février 2005 à 18:43 »

Je pense qu'il a un peu bogué sur les bords... Réinstalle-le, il a dû se passer quelque chose. J'ai Plus ! aussi et je n'ai jamais eu ce problème...
Peut-être que ton frère y a touché mais bon...
Journalisée


lelinuxien
Modérateur global
Héros
*
Offline Offline

Messages: 8 272



WWW Courriel
« Répondre #18 le: 10 Février 2005 à 18:46 »

Sous Messenger 7.0, vérifie bien que tu as la version 3.40 bêta de Messenger Plus car les versions 3.25 antérieures sont conçues pour Messenger 5.x et 6.x.
Journalisée
Captain MDS
Zora
*
Offline Offline

Messages: 564



WWW Courriel
« Répondre #19 le: 10 Février 2005 à 19:00 »

Oui oui j'ai bien la version 3.40
Mais aussi, je viens de m'apercevoir que je n'avais plus Paint par la même occasion...

J'ai réparé MSN mais ça ne marche tjs pas

EDIT : J'ai redémarré mon ordi et ça a marché, par contre je n'ai plus Paint
« Dernière édition: 10 Février 2005 à 19:16 par Captain_MDS » Journalisée

Captain MDS
Je fais partie de la FAJAZ PO (voir ici)
Merci à Linkos pour ce magnifique avatar !
Geomaster
Ancien
Héros
*
Offline Offline

Messages: 7 172



Courriel
« Répondre #20 le: 10 Février 2005 à 19:44 »

Plus Paint ? Bah c'est pas une perte non ?  :D  
Journalisée
Captain MDS
Zora
*
Offline Offline

Messages: 564



WWW Courriel
« Répondre #21 le: 10 Février 2005 à 20:21 »

Bah heu, je fais comment moi mes dessins ? Je n'ai jamais rien compris aux autres (The Gimp, Pixia), Je fais comment mes screens ?
Journalisée

Captain MDS
Je fais partie de la FAJAZ PO (voir ici)
Merci à Linkos pour ce magnifique avatar !
lelinuxien
Modérateur global
Héros
*
Offline Offline

Messages: 8 272



WWW Courriel
« Répondre #22 le: 10 Février 2005 à 20:27 »

Pour Paint, vérifie si c'est juste le raccourci du menu Démarrer qui n'est plus présent en faisant Démarrer -> Exécuter et en tapant MSPAINT. Vérifie aussi que le fichier MSPAINT.EXE soit présent dans C:\Windows\System32. Si ce n'est pas le cas, réinstalle Paint en allant dans l'Ajout/Suppression de composants Windows (encore une fois, le CD de Windows sera requis).
Journalisée
Captain MDS
Zora
*
Offline Offline

Messages: 564



WWW Courriel
« Répondre #23 le: 10 Février 2005 à 20:31 »

Je fais Démarrer/Exécuter/MSPAINT et il trouve rien
Dans system32, il n'y est plus.
Il va falloir donc que je trouve un logiciel pour le remplacer, un très très simple....
SI quelqu'un en connais un...
Journalisée

Captain MDS
Je fais partie de la FAJAZ PO (voir ici)
Merci à Linkos pour ce magnifique avatar !
Neo2
Sheikah
*
Offline Offline

Messages: 4 537



Courriel
« Répondre #24 le: 11 Février 2005 à 11:57 »

Moi aussi sa me faisait sa, donc, je fut intelligent, j'ouvrais rarement IE quand j'était pas connécté!
Mais quand il fait sa, tu mais IE en travaillez Hors Conexion, tu ferme, tu re-ouvre et tu enlève le travaillez hors connexion et c'est bon ;)
Journalisée
mygal
Goron
*
Offline Offline

Messages: 404



Courriel
« Répondre #25 le: 11 Février 2005 à 12:20 »

Quote
Je fais Démarrer/Exécuter/MSPAINT et il trouve rien
Dans system32, il n'y est plus.
Il va falloir donc que je trouve un logiciel pour le remplacer, un très très simple....
SI quelqu'un en connais un...
Ben je peux toujours te conseiller Photofiltre, en tout cas c'est un des plus simple
A télécharger sur www.telecharger.com puis rechercher ( menu de gauche ) et photofiltre
Sinon quant à ton problème, essaie comme l'a dit Lelinuxien de le réinstaller avec le CD ...
N'empêche c'est un peu bizarre quand même comme problème  :rolleyes: En tout cas moi ca ne m'est jamais arrivé...
Journalisée

Captain MDS
Zora
*
Offline Offline

Messages: 564



WWW Courriel
« Répondre #26 le: 11 Février 2005 à 12:34 »

Je te remercie Mygal, il est très bien.  
Journalisée

Captain MDS
Je fais partie de la FAJAZ PO (voir ici)
Merci à Linkos pour ce magnifique avatar !
minishlink
Gerudo
*
Offline Offline

Messages: 2 145



WWW Courriel
« Répondre #27 le: 11 Mars 2005 à 19:44 »

Ca remarche plus ! En tout cas hez ca c'est déconnecté comme ca et ca marche plus ! Estè-ce que ca marche chez vous ?
Journalisée

Volta
Zora
*
Offline Offline

Messages: 744


===> S.L.B <===


Courriel
« Répondre #28 le: 11 Mars 2005 à 19:46 »

LOL
C'est pas un drame si ça marche plus.^^ :P
Mais moi pas mal de fois ça se déconnecte tout seul et ça se reconnecte tout seul, un peu bizarre mais bon...
Mais sinon en ce moment ça fonctionne très bien chez moi. :)
« Dernière édition: 11 Mars 2005 à 19:47 par Volta » Journalisée


Statut ZSGraphik : indisponible
[SZF]: Visitez le site de Zelda - Force
[FZF]: N'hésitez pas à venir visiter le forum.
kesurf'
Zora
*
Offline Offline

Messages: 949



WWW Courriel
« Répondre #29 le: 11 Mars 2005 à 19:49 »

Oui, pendant quelques minutes ça marchait plus mais ça remarche après que MSN ait essayé une bonne dizaine de fois de se connecter.
Journalisée


- Statut ZSGrafik: Libre
Lord Ganondorf
Zora
*
Offline Offline

Messages: 574



Courriel
« Répondre #30 le: 11 Mars 2005 à 19:50 »

Ha les joies d'MSN Messenger... <_< Je n'arrive pas moi non plus à me connecter et ça va faire environ 3 heures que j'essaie... :angry:  
Journalisée
minishlink
Gerudo
*
Offline Offline

Messages: 2 145



WWW Courriel
« Répondre #31 le: 11 Mars 2005 à 19:55 »

Ca remarche !!!!
HS: lord_ganondorf ==> j'ai plus mon chiffre bonheur :lol:
Journalisée

Couet
Administrateur
Arbre Mojo
*
Offline Offline

Messages: 12 814


Jag är ingen bott


Courriel
« Répondre #32 le: 11 Mars 2005 à 20:30 »

Dites, on ne va pas remonter le topic à chaque fois que MSN est en maintenance... -_-
Si MSn se déconnecte et se reconnecte tout seul, sachez que c'est parce qu'il est en maintenance (mises à jour, résolution de bogues etc.)
Donc ne vous inquiétez pas, ça arrive souvent (Youpi... <_< )
Journalisée


Pages: [1] Imprimer 
Forums Zelda Solarus  |  Autres  |  Informatique  |  Topic: MSN Messenger
Aller à:  

Propulsé par MySQL Propulsé par PHP Powered by SMF 2.0.15 | SMF © 2006, Simple Machines LLC XHTML 1.0 Transitionnel valide ! CSS valide !
Zelda Solarus 2009Skin par Eidarloy
www.zelda-solarus.com