Retour à l'accueil
Accueil Aide Rechercher Calendrier Identifiez-vous Inscrivez-vous
Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.
Avez-vous perdu votre courriel d'activation?
26 Avril 2019 à 16:41

Connexion avec identifiant, mot de passe et durée de la session
Règlement | Grades du forum | L'équipe de modération | Album photo | Chat
Rechercher:     avancée
Forums Zelda Solarus  |  Autres  |  Divers  |  Topic: Prob 0 Membres et 1 Invité sur ce sujet.
Pages: [1] Imprimer
Auteur Sujet: Prob  (Lu 1371 fois)
kesurf86 (Invité)
Guest


Courriel
« le: 01 Janvier 2004 à 03:16 »

Salut, c'est kesurf86, j'arrive plus à me connecter!
J'ai rééssayer plusieurs fois mais il me considère toujours comme un invité.
Donc d'abord je clique sur "connexion" en haut de la page, je marque mon pseudo (kesurf86) et mon mot de passe (héhé je vous le dirai pas!) puis je clique sur "connectez-moi!" il m'affiche vous avez bien été connecté en tant que kesurf86, patienter vous allez être rediriger. MAIS je suis pas connecté il marque Bienvenue invité en haut.
évitez de lancer un message disant "tu t'es pas trompé d'orthographe dans le mot de passe ou dans le pseudo?" car j'ai déjà vérifié.
merci.
Journalisée
gui
Tokay
*
Offline Offline

Messages: 152



WWW Courriel
« Répondre #1 le: 01 Janvier 2004 à 09:28 »

Je sais pas peux être qu'il faut que tu fasse une connexion rapide??? :blink:  
Journalisée
Sheik06
Zora
*
Offline Offline

Messages: 638



WWW Courriel
« Répondre #2 le: 01 Janvier 2004 à 14:38 »

Moi aussi sa me fait cela. La raison: tu utilise trop le bouton "Précédente" de ton naviguateur. Tu dois utiliser les lien et quand ils te disent qu'ils te redirecte vers la page, clique pas sur "(ou cliquez ici si vous ne shouaitez pas attendre...)". Pour régler ton problème, tu dois appuyer sur "Actualiser" de ton navigateur. (ou F5).
Journalisée

Manumart67
Zora
*
Offline Offline

Messages: 703



WWW Courriel
« Répondre #3 le: 01 Janvier 2004 à 15:04 »

Quote
Salut, c'est kesurf86, j'arrive plus à me connecter!
J'ai rééssayer plusieurs fois mais il me considère toujours comme un invité.
Donc d'abord je clique sur "connexion" en haut de la page, je marque mon pseudo (kesurf86) et mon mot de passe (héhé je vous le dirai pas!) puis je clique sur "connectez-moi!" il m'affiche vous avez bien été connecté en tant que kesurf86, patienter vous allez être rediriger. MAIS je suis pas connecté il marque Bienvenue invité en haut.
évitez de lancer un message disant "tu t'es pas trompé d'orthographe dans le mot de passe ou dans le pseudo?" car j'ai déjà vérifié.
merci.
Est ce que tu utilise le lien www.zsforum.fr.st ?
Si oui ne l'utilise pas !
Journalisée



Je met ma signature et deja 3 personne y addhère @_@' !
chronic
Tokay
*
Offline Offline

Messages: 111



WWW Courriel
« Répondre #4 le: 02 Janvier 2004 à 05:50 »

ou c ton ordi qui ne prend plus les cookies
Journalisée

On peut sortir un pilote de la course mais on peut pas sortir la course d'un pilote.
Venez voir mon super site avec plein de parodies http://videogamefw.fr.st
Pages: [1] Imprimer 
Forums Zelda Solarus  |  Autres  |  Divers  |  Topic: Prob
Aller à:  

Propulsé par MySQL Propulsé par PHP Powered by SMF 2.0.15 | SMF © 2006, Simple Machines LLC XHTML 1.0 Transitionnel valide ! CSS valide !
Zelda Solarus 2009Skin par Eidarloy
Solarus-Games